voyants allumés + pas de charge

Pour que tout problème électrique trouve sa solution.
Image

Re: voyants allumés + pas de charge

Messagepar SP SPORT 03 » 13 Mai 2019 21:01

He bien moi pareil...

Je n'y comprends vraiment rien!
Avatar de l’utilisateur
SP SPORT 03
Mini Pajero
Mini Pajero
 
Messages: 28
Inscription: 28 Nov 2017 23:50
Type de Pajero: 2,8L TDI GLS
Autres 4X4 ou vehicules: Mercedes GLK 320 CDI
MAZDA MX5

Re: voyants allumés + pas de charge

Messagepar AB12 » 15 Mai 2019 21:33

SP SPORT 03 a écrit:He bien moi pareil...

Je n'y comprends vraiment rien!



Je viens de regarder sur un 2.8TD d'un voisin et lui les voyants ont tous la même intensitée lumineuse... :?: :!: :?: :!:

Comme si l'alternateur n'était pas bien à la masse... car quand je met le fil qui va au témoin à la masse, là le voyant s'allume fort :shock:
AB12
Mini Pajero
Mini Pajero
 
Messages: 16
Inscription: 04 Avr 2019 22:52
Localisation: aveyron
Type de Pajero: 2,5L TD 1994

Re: voyants allumés + pas de charge

Messagepar SP SPORT 03 » 15 Mai 2019 22:11

AB12 a écrit:
SP SPORT 03 a écrit:He bien moi pareil...

Je n'y comprends vraiment rien!



Je viens de regarder sur un 2.8TD d'un voisin et lui les voyants ont tous la même intensitée lumineuse... :?: :!: :?: :!:

Comme si l'alternateur n'était pas bien à la masse... car quand je met le fil qui va au témoin à la masse, là le voyant s'allume fort :shock:


J'ai essayé d'améliorer la masse de l'alternateur, rien n'y fait!
Je ne sais vraiment pas d'où vient ce problème???
Mais nous ne sommes apparemment pas les seuls à être touchés...pour l'instant pas d'explication ou de piste, l'alternateur est neuf, il charge, le précédent était d'origine, il chargeait mais les voyants ne s'allumaient pas, maintenant ça s'allume mais pas avec une intensité normale....
Avatar de l’utilisateur
SP SPORT 03
Mini Pajero
Mini Pajero
 
Messages: 28
Inscription: 28 Nov 2017 23:50
Type de Pajero: 2,8L TDI GLS
Autres 4X4 ou vehicules: Mercedes GLK 320 CDI
MAZDA MX5

Re: voyants allumés + pas de charge

Messagepar Pajero-2B » 16 Mai 2019 18:59

Salut,
pourquoi pas un problème de masse ou un mauvais contact sur ce voyant seulement.
A+
On respecte toujours la nature
Ma présentation
Avatar de l’utilisateur
Pajero-2B
Pajero EVO
Pajero EVO
 
Messages: 5151
Inscription: 18 Avr 2007 18:43
Localisation: 20 FURIANI
Type de Pajero: 2,5L TDI Court 1989 modif galium (plié)
2,5L TDI GLS Court 1993 modif galium
2,5L TD Cabriolet 1989 body liftt +7
2,5L TDI Court de 1989 modif galium (le remplaçant)

Re: voyants allumés + pas de charge

Messagepar SP SPORT 03 » 16 Mai 2019 20:07

Je ne pense pas car quand on met le fil blanc de la prise que l'on branche sur l'alternateur à la masse, les 4 voyants s'illuminent normalement.

Bizarre, vous avez dit bizarre, comme c'est bizarre....
Avatar de l’utilisateur
SP SPORT 03
Mini Pajero
Mini Pajero
 
Messages: 28
Inscription: 28 Nov 2017 23:50
Type de Pajero: 2,8L TDI GLS
Autres 4X4 ou vehicules: Mercedes GLK 320 CDI
MAZDA MX5

Re: voyants allumés + pas de charge

Messagepar Pajero-2B » 16 Mai 2019 23:41

Salut,
Il faudrait que tu fasses cet essai.
Trouver dans ta boite à fusibles et relais dans le compartiment moteur le module qui s'appelle "relais d'alternateur" ou "alternaor relay"
En fonction de l'année de ton jojo, il peut être là : (A12X)
Emplacement relais dans le compartiment moteur.pdf

Ensuite, tu le déconnectes pour voir si ton voyant s'allume normalement.
Ce relais sert à continuer à exciter l'alternateur lorsque le voyant de batterie grille, parce que c'est par ce voyant que passe l'excitation.
Le document pour mieux comprendre :wink:
Alternateur test.pdf

A+
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
On respecte toujours la nature
Ma présentation
Avatar de l’utilisateur
Pajero-2B
Pajero EVO
Pajero EVO
 
Messages: 5151
Inscription: 18 Avr 2007 18:43
Localisation: 20 FURIANI
Type de Pajero: 2,5L TDI Court 1989 modif galium (plié)
2,5L TDI GLS Court 1993 modif galium
2,5L TD Cabriolet 1989 body liftt +7
2,5L TDI Court de 1989 modif galium (le remplaçant)

Re: voyants allumés + pas de charge

Messagepar SP SPORT 03 » 17 Mai 2019 22:41

Salut,

Merci pour cette piste, je vais vérifier ça en début de semaine prochaine et je te tiens au courant, sans jeu de mots!

Bon we.
:hello:
Avatar de l’utilisateur
SP SPORT 03
Mini Pajero
Mini Pajero
 
Messages: 28
Inscription: 28 Nov 2017 23:50
Type de Pajero: 2,8L TDI GLS
Autres 4X4 ou vehicules: Mercedes GLK 320 CDI
MAZDA MX5

Re: voyants allumés + pas de charge

Messagepar SP SPORT 03 » 19 Mai 2019 16:49

Pajero-2B a écrit:Salut,
Il faudrait que tu fasses cet essai.
Trouver dans ta boite à fusibles et relais dans le compartiment moteur le module qui s'appelle "relais d'alternateur" ou "alternaor relay"
En fonction de l'année de ton jojo, il peut être là : (A12X)
Emplacement relais dans le compartiment moteur.pdf

Ensuite, tu le déconnectes pour voir si ton voyant s'allume normalement.
Ce relais sert à continuer à exciter l'alternateur lorsque le voyant de batterie grille, parce que c'est par ce voyant que passe l'excitation.
Le document pour mieux comprendre :wink:
Alternateur test.pdf

A+


Salut,

J'ai testé en enlevant ce relais les voyants sont un peu plus lumineux sans atteindre le une intensité normale, mais il y a bien une différence....

Maintenant, je ne sais pas quoi faire???

Merci pour la piste, tu avais visé juste.
Avatar de l’utilisateur
SP SPORT 03
Mini Pajero
Mini Pajero
 
Messages: 28
Inscription: 28 Nov 2017 23:50
Type de Pajero: 2,8L TDI GLS
Autres 4X4 ou vehicules: Mercedes GLK 320 CDI
MAZDA MX5

Re: voyants allumés + pas de charge

Messagepar Pajero-2B » 19 Mai 2019 18:59

Salut,
Si les voyants s'allument un peu plus, cela veut sans doute dire que tu as une perte sur ta ligne d’excitation. Il faudrait que tu contrôles si tu n'as pas de mauvais contact sur cette ligne (maintenant que tu as le schéma).
As tu démonté ton tableau de bord pour voir s'il n'y a pas de mauvais contact sur tes fiches et surtout sur le voyant batterie et ceux qui s'allument quand tu as un défaut de charge.
Contrôles quand même ses voyants (ampoule).
C'est chaud quand même cette panne !
A+
On respecte toujours la nature
Ma présentation
Avatar de l’utilisateur
Pajero-2B
Pajero EVO
Pajero EVO
 
Messages: 5151
Inscription: 18 Avr 2007 18:43
Localisation: 20 FURIANI
Type de Pajero: 2,5L TDI Court 1989 modif galium (plié)
2,5L TDI GLS Court 1993 modif galium
2,5L TD Cabriolet 1989 body liftt +7
2,5L TDI Court de 1989 modif galium (le remplaçant)

Re: voyants allumés + pas de charge

Messagepar AB12 » 20 Mai 2019 22:27

Salut, j'ai pas eu l'occasion de faire le test en enlevant le relais de l'alternateur, mais en cherchant la dernière fois que j'avais le JOJO dans l'atelier j'ai essayé de comprendre le fonctionnement du circuit du voyant. :?:
Quand on met le contact on alimente par un +APC les voyants (donc celui de la charge en fait partit) et après l'ampoule on part à l'alternateur en passant par le relai. Le courant traverse l'alternateur et se met à la masse.
Quand on démarre on envois un + par ce fil qui viens de l'ampoule donc d'un coté de l'ampoule on a un + apc et de l'autre le + alternateur donc le voyant s'éteind.
Quand je met le fil (blanc de mémoire) de l'exitation de l'alternateur direct à la masse les voyants s'allument à pleine puissance, et quand je le rebranche sur l'alternateur l'intensitée diminue.
J'ai alors pensé que l'alternateur n'était pas bien à la masse j'ai donc mit un fil de masse direct sur un des vis de fixation de l'alternateur mais toujours le même problème :oops:
Bizare car l'alternateur est neuf et il charge et régule très bien!

Du coup je sèche un peu la :roll:
AB12
Mini Pajero
Mini Pajero
 
Messages: 16
Inscription: 04 Avr 2019 22:52
Localisation: aveyron
Type de Pajero: 2,5L TD 1994

Re: voyants allumés + pas de charge

Messagepar SP SPORT 03 » 20 Mai 2019 22:53

AB12 a écrit:Salut, j'ai pas eu l'occasion de faire le test en enlevant le relais de l'alternateur, mais en cherchant la dernière fois que j'avais le JOJO dans l'atelier j'ai essayé de comprendre le fonctionnement du circuit du voyant. :?:
Quand on met le contact on alimente par un +APC les voyants (donc celui de la charge en fait partit) et après l'ampoule on part à l'alternateur en passant par le relai. Le courant traverse l'alternateur et se met à la masse.
Quand on démarre on envois un + par ce fil qui viens de l'ampoule donc d'un coté de l'ampoule on a un + apc et de l'autre le + alternateur donc le voyant s'éteind.
Quand je met le fil (blanc de mémoire) de l'exitation de l'alternateur direct à la masse les voyants s'allument à pleine puissance, et quand je le rebranche sur l'alternateur l'intensitée diminue.
J'ai alors pensé que l'alternateur n'était pas bien à la masse j'ai donc mit un fil de masse direct sur un des vis de fixation de l'alternateur mais toujours le même problème :oops:
Bizare car l'alternateur est neuf et il charge et régule très bien!

Du coup je sèche un peu la :roll:


Salut,

C'est pile poil mon cas, quand on met le fil blanc à la masse tous les voyants s'allument normalement....c'est quand même fou cette histoire!
Et mon alternateur est neuf, il charge correctement....
Tu devrais faire le test en enlevant le relais, ça prend 2 minutes comme ça on pourrait comparer ...
On va continuer à chercher, je ne lâche rien....!!!
A bientôt.
Avatar de l’utilisateur
SP SPORT 03
Mini Pajero
Mini Pajero
 
Messages: 28
Inscription: 28 Nov 2017 23:50
Type de Pajero: 2,8L TDI GLS
Autres 4X4 ou vehicules: Mercedes GLK 320 CDI
MAZDA MX5

Précédente

Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités